﻿<!DOCTYPE html>
<html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/Article">

<!-- head -->
<head>

<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="Music & Entertainment by Fourzine" />
<meta name="keywords" content="fourzine, magazine, music, entertainment, live, pop, rock, classic, " />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7816233-10', 'auto');
  ga('send', 'pageview');

</script>
<link rel="shortcut icon" href="http://www.fourzine.it/wp-content/themes/betheme/images/favicon.ico" />	
	

<!-- wp_head() -->
<title>FRANCESCO RENGA, dal 31 marzo in radio &quot;Nuova Luce&quot;, l’inedito che anticipa il disco</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn_ajax = "http://www.fourzine.it/wp-admin/admin-ajax.php";
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Venerdì 31 marzo sarà disponibile in radio e su tutte le piattaforme digitali“NUOVA LUCE”, il nuovo singolo di Francesco Renga"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.fourzine.it/2017/03/28/francesco-renga-dal-31-marzo-in-radio-nuova-luce-linedito-che-anticipa-il-disco/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FOURZINE - La vostra musica, la nostra passione &raquo; Feed" href="http://www.fourzine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOURZINE - La vostra musica, la nostra passione &raquo; Feed dei commenti" href="http://www.fourzine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOURZINE - La vostra musica, la nostra passione &raquo; FRANCESCO RENGA, dal 31 marzo in radio &#8220;Nuova Luce&#8221;, l’inedito che anticipa il disco Feed dei commenti" href="http://www.fourzine.it/2017/03/28/francesco-renga-dal-31-marzo-in-radio-nuova-luce-linedito-che-anticipa-il-disco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fourzine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.fourzine.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.fourzine.it/wp-content/themes/betheme/style.css?ver=16.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='http://www.fourzine.it/wp-content/themes/betheme/css/base.css?ver=16.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='http://www.fourzine.it/wp-content/themes/betheme/css/layout.css?ver=16.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='http://www.fourzine.it/wp-content/themes/betheme/css/shortcodes.css?ver=16.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='http://www.fourzine.it/wp-content/themes/betheme/assets/animations/animations.min.css?ver=16.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='http://www.fourzine.it/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=16.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='http://www.fourzine.it/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=16.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='http://www.fourzine.it/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=16.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='http://www.fourzine.it/wp-content/themes/betheme/css/responsive.css?ver=16.3' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A1%2C300%2C400%2C400italic%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A1%2C300%2C400%2C400italic%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fourzine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fourzine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fourzine.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.fourzine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fourzine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fourzine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.fourzine.it/?p=20945' />
<link rel="alternate" type="application/json+oembed" href="http://www.fourzine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fourzine.it%2F2017%2F03%2F28%2Ffrancesco-renga-dal-31-marzo-in-radio-nuova-luce-linedito-che-anticipa-il-disco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fourzine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fourzine.it%2F2017%2F03%2F28%2Ffrancesco-renga-dal-31-marzo-in-radio-nuova-luce-linedito-che-anticipa-il-disco%2F&#038;format=xml" />
<meta property="fb:app_id" content="153725661656273"/>    <link rel="shortcut icon" type="image/x-icon" href="http://www.fourzine.it/wp-content/themes/betheme/images/favicon.ico" />
<!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">
.header-stack.header-center #Top_bar .logo {
  height:170px;
  background:#27BDAE;
  text-align:center;
}





</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.fourzine.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.fourzine.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.fourzine.it/wp-content/uploads/2014/05/cropped-Favicon-36-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.fourzine.it/wp-content/uploads/2014/05/cropped-Favicon-36-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.fourzine.it/wp-content/uploads/2014/05/cropped-Favicon-36-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.fourzine.it/wp-content/uploads/2014/05/cropped-Favicon-36-270x270.png" />

<!-- BEGIN GADWP v4.9.6.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-10754882-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<!-- body -->
<body class="post-template-default single single-post postid-20945 single-format-standard  with_aside aside_right color-one style-default layout-full-width nice-scroll-on header-stack header-center header-fw minimalist-header sticky-header sticky-white ab-show subheader-title-left menu-line-below-80-1 logo-no-margin logo-no-sticky-padding footer-copy-center mobile-tb-center mobile-mini-mr-ll wpb-js-composer js-comp-ver-4.8 vc_responsive">
	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				
	<div id="Action_bar">
		<div class="container">
			<div class="column one">
			
				<ul class="contact_details">
									</ul>
				
				<ul class="social"><li class="facebook"><a target="_blank" href="https://www.facebook.com/Fourzine/" title="Facebook"><i class="icon-facebook"></i></a></li><li class="googleplus"><a target="_blank" href="https://plus.google.com/u/1/+TheFourMagazine" title="Google+"><i class="icon-gplus"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/fourzine" title="Twitter"><i class="icon-twitter"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCzJihWUGXi48QEuH75K9SFQ" title="YouTube"><i class="icon-play"></i></a></li><li class="linkedin"><a target="_blank" href="https://www.linkedin.com/company/4four" title="LinkedIn"><i class="icon-linkedin"></i></a></li><li class="rss"><a target="_blank" href="http://www.fourzine.it/feed/" title="RSS"><i class="icon-rss"></i></a></li></ul>
			</div>
		</div>
	</div>


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="http://www.fourzine.it" title="FOURZINE - La vostra musica, la nostra passione"><img class="logo-main scale-with-grid" src="http://www.fourzine.it/wp-content/uploads/2017/01/Logo_white-1.png" alt="Logo_white" /><img class="logo-sticky scale-with-grid" src="http://www.fourzine.it/wp-content/uploads/2017/01/Logo_white-1.png" alt="Logo_white" /><img class="logo-mobile scale-with-grid" src="http://www.fourzine.it/wp-content/uploads/2017/01/Logo_white-1.png" alt="Logo_white" /><img class="logo-mobile-sticky scale-with-grid" src="http://www.fourzine.it/wp-content/uploads/2017/01/Logo_white-1.png" alt="Logo_white" /></a></div>			
				<div class="menu_wrapper">
					<nav id="menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-19791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.fourzine.it/"><span>FOURZINE</span></a></li>
<li id="menu-item-19803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.fourzine.it/musica/news-musica/"><span>News</span></a></li>
<li id="menu-item-19802" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.fourzine.it/musica/live/"><span>Live</span></a></li>
<li id="menu-item-19804" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.fourzine.it/musica/interviste/"><span>Interviste</span></a></li>
<li id="menu-item-19805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.fourzine.it/musica/rubriche/"><span>Rubriche</span></a>
<ul class="sub-menu">
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.fourzine.it/musica/sanremo2017/"><span>#Sanremo2017</span></a></li>
</ul>
</li>
<li id="menu-item-19801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.fourzine.it/cult-entertainment/"><span>Entertainment</span></a></li>
<li id="menu-item-19806" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.fourzine.it/chi-siamo/"><span>Chi Siamo</span></a></li>
<li id="menu-item-19807" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.fourzine.it/contatti/"><span>Contatti</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>					
				</div>			
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
									</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="http://www.fourzine.it/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" href="#"><i class="icon-search-fine"></i></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
			<div id="Subheader" style="padding:-60px;"><div class="container"><div class="column one"><h1 class="title">FRANCESCO RENGA, dal 31 marzo in radio &#8220;Nuova Luce&#8221;, l’inedito che anticipa il disco</h1></div></div></div>		
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-20945" class="post-20945 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-news-musica tag-concerti-francesco-renga tag-date-concerto-renga tag-francesco-renga tag-nuova-luce tag-nuova-luce-renga tag-scrivero-il-tuo-nome-tour">

	<a class="fixed-nav fixed-nav-prev format-" href="http://www.fourzine.it/2017/03/28/niccolo-fabi-e-disco-doro-per-una-somma-di-piccole-cose/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="http://www.fourzine.it/wp-content/uploads/2017/03/Niccolò-Fabi_foto-di-Shirin-Amini_b-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image" alt="fabi" srcset="http://www.fourzine.it/wp-content/uploads/2017/03/Niccolò-Fabi_foto-di-Shirin-Amini_b-80x80.jpg 80w, http://www.fourzine.it/wp-content/uploads/2017/03/Niccolò-Fabi_foto-di-Shirin-Amini_b-150x150.jpg 150w, http://www.fourzine.it/wp-content/uploads/2017/03/Niccolò-Fabi_foto-di-Shirin-Amini_b-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>NICCOLO&#8217; FABI è disco d&#8217;oro per &#8220;Una somma di piccole cose&#8221;</h6><span class="date"><i class="icon-clock"></i>28 marzo 2017</span></div></a><a class="fixed-nav fixed-nav-next format-" href="http://www.fourzine.it/2017/03/28/a-torino-lunica-data-italiana-the-shins/"><span class="arrow"><i class="icon-right-open-big"></i></span><div class="photo"><img width="80" height="80" src="http://www.fourzine.it/wp-content/uploads/2017/03/the-shins-80x80.png" class="attachment-blog-navi size-blog-navi wp-post-image" alt="the shins" srcset="http://www.fourzine.it/wp-content/uploads/2017/03/the-shins-80x80.png 80w, http://www.fourzine.it/wp-content/uploads/2017/03/the-shins-150x150.png 150w, http://www.fourzine.it/wp-content/uploads/2017/03/the-shins-85x85.png 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>A Torino l&#8217;unica data italiana dei THE SHINS</h6><span class="date"><i class="icon-clock"></i>28 marzo 2017</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav minimal"><a class="prev" href="http://www.fourzine.it/2017/03/28/niccolo-fabi-e-disco-doro-per-una-somma-di-piccole-cose/"><i class="icon icon-left-open-big"></i></a></li><a class="next" href="http://www.fourzine.it/2017/03/28/a-torino-lunica-data-italiana-the-shins/"><i class="icon icon-right-open-big"></i></a></li></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="20945"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
						<h1 class="entry-title" itemprop="headline">FRANCESCO RENGA, dal 31 marzo in radio &#8220;Nuova Luce&#8221;, l’inedito che anticipa il disco</h1>						
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
								
									<span class="vcard author post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn" itemprop="name"><a href="http://www.fourzine.it/author/redazione/">Redazione</a></span>
									</span> 
									
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date updated" datetime="2017-03-28T12:52:38+00:00" itemprop="datePublished" >28 marzo 2017</time>
										<meta itemprop="dateModified" content="2017-03-28T12:52:38+00:00"/>
									</span>	
									
																		
										<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
										
										<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
				    						<meta itemprop="name" content="FOURZINE &#8211; La vostra musica, la nostra passione"/>
				    						
											<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
												<img src="http://www.fourzine.it/wp-content/uploads/2017/01/Logo_white-1.png" itemprop="url" content="http://www.fourzine.it/wp-content/uploads/2017/01/Logo_white-1.png"/>
											</div>
											
				  						</div>
				  						
				  														
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="http://www.fourzine.it/musica/" rel="category tag">Musica</a></li>
	<li><a href="http://www.fourzine.it/musica/news-musica/" rel="category tag">News</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
											<li><a href="http://www.fourzine.it/tag/concerti-francesco-renga/">concerti francesco renga</a></li><li><a href="http://www.fourzine.it/tag/date-concerto-renga/">date concerto renga</a></li><li><a href="http://www.fourzine.it/tag/francesco-renga/">francesco renga</a></li><li><a href="http://www.fourzine.it/tag/nuova-luce/">nuova luce</a></li><li><a href="http://www.fourzine.it/tag/nuova-luce-renga/">nuova luce renga</a></li><li><a href="http://www.fourzine.it/tag/scrivero-il-tuo-nome-tour/">scriverò il tuo nome tour</a></li>										</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
				<div class="column one single-photo-wrapper image">
					
											<div class="share_wrapper">
							<span class='st_facebook_vcount' displayText='Facebook'></span>
							<span class='st_twitter_vcount' displayText='Tweet'></span>
							<span class='st_pinterest_vcount' displayText='Pinterest'></span>						
							
							<script src="http://w.sharethis.com/button/buttons.js"></script>
							<script>stLight.options({publisher: "1390eb48-c3c3-409a-903a-ca202d50de91", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
						</div>
										
											<div class="image_frame scale-with-grid disabled">
						
							<div class="image_wrapper">
								<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="947" height="480" src="http://www.fourzine.it/wp-content/uploads/2017/03/francesco-renga-947x480.jpg" class="scale-with-grid wp-post-image" alt="Francesco Renga" /><meta itemprop="url" content="http://www.fourzine.it/wp-content/uploads/2017/03/francesco-renga.jpg"/><meta itemprop="width" content="947"/><meta itemprop="height" content="635"/></div>							</div>
							
							
						</div>
										
				</div>
				
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><p><strong>L’attesa è finita: </strong>dopo i singoli “<em>Guardami amore</em>” e “<em>Il bene</em>”, entrambi disco d’oro, e il grande successo radiofonico di “<em>Scriverò il tuo nome</em>”,<strong> venerdì 31 marzo sarà in radio e su tutte le piattaforme digitali<em>“NUOVA LUCE”</em>, </strong>il nuovo singolo di<strong> Francesco Renga.</strong></p>
<p><strong>Il brano inedito anticipa l’uscita di </strong>“<strong><em>SCRIVERÒ IL TUO NOME LIVE”</em></strong><strong>, il primo disco live di Francesco Renga, con tre inediti, che uscirà il 28 aprile su etichetta Sony Music. </strong>Prosegue così il viaggio cominciato lo scorso anno con “<em>SCRIVERÒ IL TUO NOME</em>”, l’ultimo album di inediti del cantautore, balzato subito ai vertici di tutte le classifiche di vendita e diventato <em>DISCO d’ORO</em> in sole sei settimane.<a href="http://www.fourzine.it/wp-content/uploads/2017/03/NUOVA-LUCE-COVER.jpg"><img class="size-medium wp-image-20946 alignright" src="http://www.fourzine.it/wp-content/uploads/2017/03/NUOVA-LUCE-COVER-300x300.jpg" alt="francesco renga" width="300" height="300" srcset="http://www.fourzine.it/wp-content/uploads/2017/03/NUOVA-LUCE-COVER-300x300.jpg 300w, http://www.fourzine.it/wp-content/uploads/2017/03/NUOVA-LUCE-COVER-150x150.jpg 150w, http://www.fourzine.it/wp-content/uploads/2017/03/NUOVA-LUCE-COVER-768x768.jpg 768w, http://www.fourzine.it/wp-content/uploads/2017/03/NUOVA-LUCE-COVER-146x146.jpg 146w, http://www.fourzine.it/wp-content/uploads/2017/03/NUOVA-LUCE-COVER-50x50.jpg 50w, http://www.fourzine.it/wp-content/uploads/2017/03/NUOVA-LUCE-COVER-75x75.jpg 75w, http://www.fourzine.it/wp-content/uploads/2017/03/NUOVA-LUCE-COVER-85x85.jpg 85w, http://www.fourzine.it/wp-content/uploads/2017/03/NUOVA-LUCE-COVER-80x80.jpg 80w, http://www.fourzine.it/wp-content/uploads/2017/03/NUOVA-LUCE-COVER.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong> </strong><strong><em>“NUOVA LUCE”</em></strong> è un pezzo energico e ritmato,<strong> scritto da Davide Petrella e Dario Faini e prodotto da Michele Canova. </strong>In questo brano Francesco Renga sperimenta ancora una volta nuovi scenari vocali e nuove sonorità, interpretando il testo con passione e con l’ intensità che lo ha reso uno degli artisti italiani più apprezzati dal pubblico.</p>
<p><strong> </strong>Sono aperte sul sito di Ticketone (<a href="http://www.ticketone.it/" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=http://www.ticketone.it/&amp;source=gmail&amp;ust=1490784005229000&amp;usg=AFQjCNF-BUtce5b26SsxbYmco1buYQscng">www.ticketone.it</a>) e nei punti vendita autorizzati, le prevendite per i gli attesissimi appuntamenti live in programma nel 2017.<strong> Il </strong><strong>5 maggio </strong><strong>partirà dal </strong><strong>Mediolanum Forum </strong><strong>di </strong><strong>Assago </strong><strong>a </strong><strong>Milano</strong><strong>, </strong><strong>“SCRIVERO’ IL TUO NOME Live nei Palasport”</strong><strong>,</strong> cinque straordinari concerti (organizzati da F&amp;P Group) nei principali Palasport italiani.</p>
<p><strong>Dopo il live milanese, il tour proseguirà </strong><strong>il 16 maggio</strong><strong> al </strong><strong>Palapartenope </strong><strong>di </strong><strong>Napoli</strong><strong>, il </strong><strong>18 maggio</strong><strong> al </strong><strong>Nelson Mandela Forum</strong><strong> di </strong><strong>Firenze</strong><strong>, il </strong><strong>20 maggio</strong><strong> al </strong><strong>Pala Alpitour</strong><strong> di </strong><strong>Torino</strong><strong> e </strong><strong>il 22 maggio</strong><strong> alla </strong><strong>Unipol Arena</strong><strong> di </strong><strong>Bologna</strong><strong>. Nei concerti il nome dell’amore è il centro di tutto e il vero leit motiv degli show</strong>, in cui sarà possibile riascoltare i più grandi successi del repertorio di Francesco Renga e i brani di “<strong><em>SCRIVERÒ IL TUO NOME”</em></strong>.</p>
<p><strong> </strong><strong>I concerti nei palasport anticipano il tour estivo, che vedrà Francesco Renga esibirsi nelle location più prestigiose d’Italia</strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comments on Facebook</span>
		<div class="fb-comments" data-href="http://www.fourzine.it/2017/03/28/francesco-renga-dal-31-marzo-in-radio-nuova-luce-linedito-che-anticipa-il-disco/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt='Redazione' src='http://0.gravatar.com/avatar/6dee93ad8b7346a9c46d6f722d88053d?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6dee93ad8b7346a9c46d6f722d88053d?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />						</div>
						<div class="desc-wrapper">
							<h5><a href="http://www.fourzine.it/author/redazione/">Redazione</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-20956 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-news-musica tag-arena-di-verona-wind-music tag-assomusica tag-wind-music-award"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="http://www.fourzine.it/2017/03/28/wind-music-awards-5-6-giugno-arena-verona/"><div class="mask"></div><img width="949" height="639" src="http://www.fourzine.it/wp-content/uploads/2017/03/wind-music-awards.jpg" class="scale-with-grid wp-post-image" alt="wind music awards" srcset="http://www.fourzine.it/wp-content/uploads/2017/03/wind-music-awards.jpg 949w, http://www.fourzine.it/wp-content/uploads/2017/03/wind-music-awards-446x300.jpg 446w, http://www.fourzine.it/wp-content/uploads/2017/03/wind-music-awards-768x517.jpg 768w, http://www.fourzine.it/wp-content/uploads/2017/03/wind-music-awards-217x146.jpg 217w, http://www.fourzine.it/wp-content/uploads/2017/03/wind-music-awards-50x34.jpg 50w, http://www.fourzine.it/wp-content/uploads/2017/03/wind-music-awards-111x75.jpg 111w" sizes="(max-width: 949px) 100vw, 949px" /></a><div class="image_links double"><a href="http://www.fourzine.it/wp-content/uploads/2017/03/wind-music-awards.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="http://www.fourzine.it/2017/03/28/wind-music-awards-5-6-giugno-arena-verona/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">28 marzo 2017</div><div class="desc"><h4><a href="http://www.fourzine.it/2017/03/28/wind-music-awards-5-6-giugno-arena-verona/">Tornano i WIND MUSIC AWARDS: il 5 e 6 giugno all&#8217;Arena di Verona</a></h4><hr class="hr_color" /><a href="http://www.fourzine.it/2017/03/28/wind-music-awards-5-6-giugno-arena-verona/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
			<p class="nocomments">Comments are closed.</p>
	
	
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="search-3" class="widget widget_search">
<form method="get" id="searchform" action="http://www.fourzine.it/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form></aside><aside id="text-2" class="widget widget_text"><h3>FOUR SOCIAL</h3>			<div class="textwidget"><a href="https://www.facebook.com/Fourzine/" class="icon_bar  icon_bar_facebook icon_bar_small" ><span class="t"><i class="icon-facebook"></i></span><span class="b"><i class="icon-facebook"></i></span></a>
<a href="https://twitter.com/fourzine" class="icon_bar  icon_bar_twitter icon_bar_small" ><span class="t"><i class="icon-twitter"></i></span><span class="b"><i class="icon-twitter"></i></span></a>
<a href="https://www.youtube.com/channel/UCzJihWUGXi48QEuH75K9SFQ" class="icon_bar  icon_bar_youtube icon_bar_small" ><span class="t"><i class="icon-play"></i></span><span class="b"><i class="icon-play"></i></span></a>

</div>
		</aside><aside id="categories-3" class="widget widget_categories"><h3>RUBRICHE</h3>		<ul>
	<li class="cat-item cat-item-7451"><a href="http://www.fourzine.it/musica/sanremo2017/" >#Sanremo2017</a>
</li>
	<li class="cat-item cat-item-5076"><a href="http://www.fourzine.it/cult-entertainment/" >Entertainment</a>
</li>
	<li class="cat-item cat-item-8371"><a href="http://www.fourzine.it/musica/interviste/" >Interviste</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.fourzine.it/musica/live/" >Live</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.fourzine.it/musica/" >Musica</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.fourzine.it/musica/news-musica/" >News</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.fourzine.it/musica/rubriche/" >Rubriche</a>
</li>
		</ul>
</aside><aside id="widget_sp_image-15" class="widget widget_sp_image"><a href="https://withyouwedo.telecomitalia.com/projects/3179/brave-smile" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="354" height="266" alt="" class="attachment-354x266 aligncenter" style="max-width: 100%;" src="http://www.fourzine.it/wp-content/uploads/2017/01/BraveSmile_Banner.jpg" /></a></aside><aside id="text-32" class="widget widget_text"><h3>Iscriviti alla nostra Newsletter!</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:247px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//alittlebit.us8.list-manage.com/subscribe/post?u=2758003fdc2843dafdfee2083&amp;id=0975f3ec88" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2758003fdc2843dafdfee2083_0975f3ec88" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</aside><aside id="tag_cloud-4" class="widget widget_tag_cloud"><h3>TAGS</h3><div class="tagcloud"><a href='http://www.fourzine.it/tag/acquario/' class='tag-link-1140 tag-link-position-1' title='94 argomenti' style='font-size: 13.018867924528pt;'>acquario</a>
<a href='http://www.fourzine.it/tag/aesvi/' class='tag-link-535 tag-link-position-2' title='78 argomenti' style='font-size: 10.905660377358pt;'>AESVI</a>
<a href='http://www.fourzine.it/tag/album/' class='tag-link-235 tag-link-position-3' title='164 argomenti' style='font-size: 19.358490566038pt;'>album</a>
<a href='http://www.fourzine.it/tag/amore/' class='tag-link-245 tag-link-position-4' title='79 argomenti' style='font-size: 10.905660377358pt;'>amore</a>
<a href='http://www.fourzine.it/tag/ariete/' class='tag-link-2542 tag-link-position-5' title='93 argomenti' style='font-size: 12.754716981132pt;'>ariete</a>
<a href='http://www.fourzine.it/tag/astrale/' class='tag-link-4168 tag-link-position-6' title='64 argomenti' style='font-size: 8.5283018867925pt;'>astrale</a>
<a href='http://www.fourzine.it/tag/astrali/' class='tag-link-2803 tag-link-position-7' title='64 argomenti' style='font-size: 8.5283018867925pt;'>astrali</a>
<a href='http://www.fourzine.it/tag/astri/' class='tag-link-190 tag-link-position-8' title='109 argomenti' style='font-size: 14.603773584906pt;'>Astri</a>
<a href='http://www.fourzine.it/tag/bilancia/' class='tag-link-1138 tag-link-position-9' title='95 argomenti' style='font-size: 13.018867924528pt;'>bilancia</a>
<a href='http://www.fourzine.it/tag/cancro/' class='tag-link-1243 tag-link-position-10' title='94 argomenti' style='font-size: 13.018867924528pt;'>cancro</a>
<a href='http://www.fourzine.it/tag/cantico-di-pietra/' class='tag-link-1929 tag-link-position-11' title='85 argomenti' style='font-size: 11.698113207547pt;'>cantico di pietra</a>
<a href='http://www.fourzine.it/tag/capricorno/' class='tag-link-2546 tag-link-position-12' title='93 argomenti' style='font-size: 12.754716981132pt;'>capricorno</a>
<a href='http://www.fourzine.it/tag/cinema-2/' class='tag-link-175 tag-link-position-13' title='104 argomenti' style='font-size: 14.075471698113pt;'>cinema</a>
<a href='http://www.fourzine.it/tag/concerto/' class='tag-link-226 tag-link-position-14' title='67 argomenti' style='font-size: 9.0566037735849pt;'>concerto</a>
<a href='http://www.fourzine.it/tag/crossmedia-2/' class='tag-link-1863 tag-link-position-15' title='79 argomenti' style='font-size: 10.905660377358pt;'>crossmedia</a>
<a href='http://www.fourzine.it/tag/film/' class='tag-link-448 tag-link-position-16' title='89 argomenti' style='font-size: 12.22641509434pt;'>film</a>
<a href='http://www.fourzine.it/tag/fortuna/' class='tag-link-4169 tag-link-position-17' title='64 argomenti' style='font-size: 8.5283018867925pt;'>fortuna</a>
<a href='http://www.fourzine.it/tag/four-magazine/' class='tag-link-2966 tag-link-position-18' title='86 argomenti' style='font-size: 11.962264150943pt;'>four magazine</a>
<a href='http://www.fourzine.it/tag/fourzine/' class='tag-link-6539 tag-link-position-19' title='126 argomenti' style='font-size: 16.188679245283pt;'>fourzine</a>
<a href='http://www.fourzine.it/tag/futuro/' class='tag-link-641 tag-link-position-20' title='87 argomenti' style='font-size: 11.962264150943pt;'>futuro</a>
<a href='http://www.fourzine.it/tag/gemelli/' class='tag-link-1139 tag-link-position-21' title='94 argomenti' style='font-size: 13.018867924528pt;'>gemelli</a>
<a href='http://www.fourzine.it/tag/glo/' class='tag-link-1195 tag-link-position-22' title='124 argomenti' style='font-size: 16.188679245283pt;'>glo</a>
<a href='http://www.fourzine.it/tag/oroscopo-glo/' class='tag-link-189 tag-link-position-23' title='114 argomenti' style='font-size: 15.132075471698pt;'>L&#039; Oroscopo di Glo</a>
<a href='http://www.fourzine.it/tag/lavoro/' class='tag-link-1999 tag-link-position-24' title='71 argomenti' style='font-size: 9.8490566037736pt;'>lavoro</a>
<a href='http://www.fourzine.it/tag/leone/' class='tag-link-2543 tag-link-position-25' title='94 argomenti' style='font-size: 13.018867924528pt;'>leone</a>
<a href='http://www.fourzine.it/tag/live-2/' class='tag-link-543 tag-link-position-26' title='90 argomenti' style='font-size: 12.490566037736pt;'>live</a>
<a href='http://www.fourzine.it/tag/milano/' class='tag-link-696 tag-link-position-27' title='127 argomenti' style='font-size: 16.452830188679pt;'>milano</a>
<a href='http://www.fourzine.it/tag/musica-2/' class='tag-link-392 tag-link-position-28' title='206 argomenti' style='font-size: 22pt;'>musica</a>
<a href='http://www.fourzine.it/tag/pesci/' class='tag-link-1245 tag-link-position-29' title='94 argomenti' style='font-size: 13.018867924528pt;'>pesci</a>
<a href='http://www.fourzine.it/tag/pianeti/' class='tag-link-767 tag-link-position-30' title='80 argomenti' style='font-size: 11.169811320755pt;'>pianeti</a>
<a href='http://www.fourzine.it/tag/previsioni/' class='tag-link-2561 tag-link-position-31' title='114 argomenti' style='font-size: 15.132075471698pt;'>previsioni</a>
<a href='http://www.fourzine.it/tag/recensioni-2/' class='tag-link-176 tag-link-position-32' title='62 argomenti' style='font-size: 8.2641509433962pt;'>recensioni</a>
<a href='http://www.fourzine.it/tag/roma/' class='tag-link-240 tag-link-position-33' title='185 argomenti' style='font-size: 20.679245283019pt;'>Roma</a>
<a href='http://www.fourzine.it/tag/romanzo/' class='tag-link-244 tag-link-position-34' title='63 argomenti' style='font-size: 8.5283018867925pt;'>romanzo</a>
<a href='http://www.fourzine.it/tag/romanzo-crossmediale/' class='tag-link-2512 tag-link-position-35' title='67 argomenti' style='font-size: 9.0566037735849pt;'>romanzo crossmediale</a>
<a href='http://www.fourzine.it/tag/sagittario/' class='tag-link-2545 tag-link-position-36' title='94 argomenti' style='font-size: 13.018867924528pt;'>sagittario</a>
<a href='http://www.fourzine.it/tag/sanremo/' class='tag-link-422 tag-link-position-37' title='65 argomenti' style='font-size: 8.7924528301887pt;'>sanremo</a>
<a href='http://www.fourzine.it/tag/scorpione/' class='tag-link-1244 tag-link-position-38' title='94 argomenti' style='font-size: 13.018867924528pt;'>scorpione</a>
<a href='http://www.fourzine.it/tag/segni-zodiacali/' class='tag-link-192 tag-link-position-39' title='95 argomenti' style='font-size: 13.018867924528pt;'>segni zodiacali</a>
<a href='http://www.fourzine.it/tag/stelle/' class='tag-link-643 tag-link-position-40' title='100 argomenti' style='font-size: 13.547169811321pt;'>stelle</a>
<a href='http://www.fourzine.it/tag/toro/' class='tag-link-2541 tag-link-position-41' title='93 argomenti' style='font-size: 12.754716981132pt;'>toro</a>
<a href='http://www.fourzine.it/tag/tour/' class='tag-link-418 tag-link-position-42' title='117 argomenti' style='font-size: 15.396226415094pt;'>tour</a>
<a href='http://www.fourzine.it/tag/vergine/' class='tag-link-2544 tag-link-position-43' title='93 argomenti' style='font-size: 12.754716981132pt;'>vergine</a>
<a href='http://www.fourzine.it/tag/videogiochi/' class='tag-link-201 tag-link-position-44' title='61 argomenti' style='font-size: 8pt;'>Videogiochi</a>
<a href='http://www.fourzine.it/tag/zodiaco/' class='tag-link-193 tag-link-position-45' title='113 argomenti' style='font-size: 15.132075471698pt;'>zodiaco</a></div>
</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style=""><div class="container"><div class="column two-third"><aside id="text-33" class="widget widget_text">			<div class="textwidget"><p>Four Magazine è una testata giornalistica registrata in data 30 Ottobre 2013 presso il Tribunale di Roma Sezione Stampa n° 251/2013.</p></div>
		</aside><aside id="widget_sp_image-2" class="widget widget_sp_image"><h4>FOUR Magazine è edito da:</h4><a href="http://www.alittlebit.it" id="" target="_blank" class="widget_sp_image-image-link" title="FOUR Magazine è edito da:" rel=""><img width="202" height="55" alt="FOUR Magazine è edito da:" class="attachment-202x55 alignleft" style="max-width: 100%;" src="http://www.fourzine.it/wp-content/uploads/2015/10/logo@2x-white.png" /></a></aside></div><div class="column one-third"><aside id="text-19" class="widget widget_text"><h4>Contatti</h4>			<div class="textwidget"><ol>Uffici: Via dei Sabelli, 215 - 00185 Roma</ol>
<ol>T. 06/83963451</ol>
<ol>Per Informazioni: <a href="mailto:info@fourzine.it">info@fourzine.it</a></ol>
<ol>Per Comunicati: <a href="mailto:redazione@fourzine.it">redazione@fourzine.it</a></ol>
<ol>Per Lavorare con Noi: <a href="mailto:job@fourzine.it">job@fourzine.it</a></ol>
<ol>Per Pubblicità: <a href="mailto:commerciale@fourzine.it">commerciale@fourzine.it</a></ol>
<a href="https://www.facebook.com/Fourzine/" class="icon_bar  icon_bar_facebook icon_bar_small" ><span class="t"><i class="icon-facebook"></i></span><span class="b"><i class="icon-facebook"></i></span></a>
<a href="https://plus.google.com/u/1/+TheFourMagazine" class="icon_bar  icon_bar_google icon_bar_small" ><span class="t"><i class="icon-gplus"></i></span><span class="b"><i class="icon-gplus"></i></span></a>
<a href="https://twitter.com/fourzine" class="icon_bar  icon_bar_twitter icon_bar_small" ><span class="t"><i class="icon-twitter"></i></span><span class="b"><i class="icon-twitter"></i></span></a>
<a href="https://www.youtube.com/channel/UCzJihWUGXi48QEuH75K9SFQ" class="icon_bar  icon_bar_youtube icon_bar_small" ><span class="t"><i class="icon-play"></i></span><span class="b"><i class="icon-play"></i></span></a>

</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

										
					<!-- Copyrights -->
					<div class="copyright">
						© 2017 FOUR Magazine. All Rights Reserved. 					</div>
					
					<ul class="social"><li class="facebook"><a target="_blank" href="https://www.facebook.com/Fourzine/" title="Facebook"><i class="icon-facebook"></i></a></li><li class="googleplus"><a target="_blank" href="https://plus.google.com/u/1/+TheFourMagazine" title="Google+"><i class="icon-gplus"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/fourzine" title="Twitter"><i class="icon-twitter"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCzJihWUGXi48QEuH75K9SFQ" title="YouTube"><i class="icon-play"></i></a></li><li class="linkedin"><a target="_blank" href="https://www.linkedin.com/company/4four" title="LinkedIn"><i class="icon-linkedin"></i></a></li><li class="rss"><a target="_blank" href="http://www.fourzine.it/feed/" title="RSS"><i class="icon-rss"></i></a></li></ul>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=153725661656273&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.fourzine.it" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='dashicons-css'  href='http://www.fourzine.it/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.fourzine.it/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fourzine.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fourzine.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fourzine.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fourzine.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fourzine.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fourzine.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fourzine.it/wp-content/themes/betheme/js/plugins.js?ver=16.3'></script>
<script type='text/javascript' src='http://www.fourzine.it/wp-content/themes/betheme/js/menu.js?ver=16.3'></script>
<script type='text/javascript' src='http://www.fourzine.it/wp-content/themes/betheme/assets/animations/animations.min.js?ver=16.3'></script>
<script type='text/javascript' src='http://www.fourzine.it/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=16.3'></script>
<script type='text/javascript' src='http://www.fourzine.it/wp-content/themes/betheme/js/parallax/translate3d.js?ver=16.3'></script>
<script type='text/javascript' src='http://www.fourzine.it/wp-content/themes/betheme/js/scripts.js?ver=16.3'></script>
<script type='text/javascript' src='http://www.fourzine.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.fourzine.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fourzine.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

</body>
</html>